What is the minimum .NET 4 build version needed to support the latest nuget package of Quick Graph ?

Topics: graph
Apr 26, 2012 at 6:03 AM

HI,

 

Can any one tell me, what is the minimum .NET 4 build version needed to support the latest nuget package of Quick Graph version 3.6.61119.7 ?